Jump to content
Sign in to follow this  
Chase

Avatar Problems

Recommended Posts

I can't get my avatar to load properly. I notice a few others on here seem to have the same problem. Any reason why?

Share this post


Link to post
Share on other sites

As u can see - mine didn't

Share this post


Link to post
Share on other sites

Still having problems uploading mine. I realised that the image I tried before was too large. I've now reduced the size to 67x67 - 6 K and the message I keep getting is:Warning: copy(./images/avatars/63738818742f220dbd1a5b.jpg): failed to open stream: Permission denied in /home/virtual/site17/fst/var/www/html/forums/includes/usercp_avatar.php on line 239Warning: Cannot modify header information - headers already sent by (output started at /home/virtual/site17/fst/var/www/html/forums/includes/usercp_avatar.php:239) in /home/virtual/site17/fst/var/www/html/forums/includes/page_header.php on line 477Warning: Cannot modify header information - headers already sent by (output started at /home/virtual/site17/fst/var/www/html/forums/includes/usercp_avatar.php:239) in /home/virtual/site17/fst/var/www/html/forums/includes/page_header.php on line 479Warning: Cannot modify header information - headers already sent by (output started at /home/virtual/site17/fst/var/www/html/forums/includes/usercp_avatar.php:239) in /home/virtual/site17/fst/var/www/html/forums/includes/page_header.php on line 480Any chance in solving this problem?

Share this post


Link to post
Share on other sites

SWEET, i finally got me avatar to work

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×